ホーム > MalBlocker > FAQ
 

  インストール

「このセットアップは .NET Framework バージョン 2.0 を必要とします。」と表示されてしまい、インストールできません。

「お使いの PC にあるアプリには、Windows の次の機能が必要です:」と表示されてしまい、起動できません。


  安全性

MalBlocker をインストールすればウイルス対策ソフトは不要ですか。


  その他

良く似た別名の製品が販売されているのですが。



※以下の FAQ (よくある質問と答え)も合わせてご参照ください。